Legacy/Update Steam SDK

From UE4: Community Wiki
Jump to: navigation, search

If you are looking to update UE4's Steamworks SDK from v1.32 to a much more recent version such as v1.36, I have wrote a tutorial on how to do so here: http://allarsblog.com/2016/02/29/UpdatingSteamSDK/